antidot-check - AFS

AFS Packages Contents

Product
AFS
AFS_Version
7.10
Category
Reference Guide

The antidot-check package contains AFS pre install verification.

The antidot-check package depends on:
  • antidot-system-contrib.
The antidot-check package conflicts with:
  • antidot-afs7-check
  • antidot-afs7.3-check.
└── usr
    └── local
        └── afs7
            └── scripts
                └── afs7info.sh