antidot-rdf - AFS

AFS Packages Contents

Product
AFS
AFS_Version
7.10
Category
Reference Guide

The antidot-rdf package contains Antidot RDF library.

The antidot-rdf package depends on:
The antidot-rdf package conflicts with:
  • antidot-afs7-paf-rdf
  • antidot-afs7.3-paf-rdf
  • antidot-paf-rdf-redland
  • antidot-paf-rdf-sesame.