antidot-afs-skin - AFS

AFS Packages Contents

Product
AFS
AFS_Version
7.10
Category
Reference Guide
The antidot-afs-skin package contains
Attention: Usage of XSL skin is deprecated. This package is only kept for setups made in older version. It is replaced by Widget Templates (package antidot-afs-widgets).
.
The antidot-afs-skin package depends on:
The antidot-afs-skin package conflicts with:
  • antidot-afs7-search-xsl
  • antidot-afs7.3-search-xsl.