Set up the appropriate Repository - AFS

AFS Release Notes v7.9

Product
AFS
AFS_Version
7.9
Platform
RHEL
Category
Release Notes
language
English

To upgrade Antidot solution on a server, ensure with your Antidot contact that the following repository as been set to the appropriate AFS version 7.9:

As root user

/etc/yum.repos.d/$MY_REPOSITORY.repo