Prerequisites - AFS@Store

AFS@Store for Magento

Product
AFS@Store
Store_Version
5.7
Category
Technical Notes

PHP 5.2, libcurl with SFTP support, libxml are required to run correctly this extension.